<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  pixel-pin-up: in the summertime &#8230; - 8bit-ninja</title>
<meta name="viewport" content="width=540px" />
<meta name="generator" content="WordPress 3.9.25" /> <!-- leave this for stats -->
<meta name="keywords" content="pin-up pixel-pin-up: in the summertime &#8230;" />
<meta name="description" content="retro &#8211; nicht nur, aber auch" />
<link rel="stylesheet" href="http://www.8bit-ninja.de/wp-content/themes/8bit_mistylook/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="8bit-ninja RSS Feed" href="http://www.8bit-ninja.de/feed/" />
<link rel="pingback" href="http://www.8bit-ninja.de/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="8bit-ninja &raquo; pixel-pin-up: in the summertime &#8230; Kommentar-Feed" href="http://www.8bit-ninja.de/pixel-pin-up-in-the-summertime/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.8bit-ninja.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.8bit-ninja.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='pinball cha cha: zu Besuch in der Flipperhalle Berlin' href='http://www.8bit-ninja.de/pinball-cha-cha-flipperhalle-berlin/' />
<meta name="generator" content="WordPress 3.9.25" />
<link rel='canonical' href='http://www.8bit-ninja.de/pixel-pin-up-in-the-summertime/' />
<link rel='shortlink' href='http://www.8bit-ninja.de/?p=1828' />
<style type="text/css">
#headerimage {
	background: url(http://www.8bit-ninja.de/wp-content/themes/8bit_mistylook/img/misty.jpg) no-repeat;
}
</style>
</head>
<body id="section-index">


<div  id="navigation">
<ul>
	<li ><a href="http://www.8bit-ninja.de/" title="Home">Home</a></li>
	<li class="page_item page-item-1820"><a href="http://www.8bit-ninja.de/datenschutz/">Datenschutz</a></li>
<li class="page_item page-item-2"><a href="http://www.8bit-ninja.de/impressum/">Impressum</a></li>
	<li><a href="http://www.8bit-ninja.de/feed/">RSS-Feed</a></li>

	<li class="search"><form method="get" id="searchform" action="http://www.8bit-ninja.de"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Suchen" /></form></li>
</ul>
</div><!-- end id:navigation -->


<div id="container">
<a class='head' href='http://www.8bit-ninja.de'>
<img alt='8bit-ninja - retro &#8211; nicht nur, aber auch' title='8bit-ninja - retro &#8211; nicht nur, aber auch' id='headerimage' src='http://www.8bit-ninja.de/wp-content/themes/8bit_mistylook/img/8bit_ninja.gif'/>
</a>
<div id="content">
<div id="content-main">

					<div id="post-1828" class="post-1828 post type-post status-publish format-standard hentry category-allgemein tag-pin-up">
				<div class="posttitle">
					<h2><a href="http://www.8bit-ninja.de/pixel-pin-up-in-the-summertime/" rel="bookmark" title="pixel-pin-up: in the summertime &#8230;">pixel-pin-up: in the summertime &#8230;</a></h2>
					<p class="post-info">geschrieben am 24.07.2018</p>
				</div>
				<div class="entry">
					<center><img src='http://www.8bit-ninja.de/wp-content/uploads/2018/07/8bit_pixel_pinup31.png' class='aligncenter' /></center><ul class='gallery'><li><a href='http://www.8bit-ninja.de/pixel-pin-up-swing-when-you-are-winning/'>pixel-pin-up 1</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-nicht-vintage-sondern-retro/'>pixel-pin-up 2</a></li><li><a href='http://www.8bit-ninja.de/pixel-pinup-o-green-world/'>pixel-pin-up 3</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-gurl-from-ipanima/'>pixel-pin-up 4</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-xoxo/'>pixel-pin-up 5</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-super-bowl/'>pixel-pin-up 6</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-sexy-beach/'>pixel-pin-up 7</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-kiss-n-schlacht/'>pixel-pin-up 8</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-hello-ween/'>pixel-pin-up 9</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-marry-elithabeth-christmas/'>pixel-pin-up 10</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-cheers/'>pixel-pin-up 11</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-slideshow/'>pixel-pin-up 12</a></li><li><a href='http://www.8bit-ninja.de/two-little-birds/'>pixel-pin-up 13</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-sitting-red-bull/'>pixel-pin-up 14</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-fly-me-to-the-moon/'>pixel-pin-up 15</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-winter-is-comming/'>pixel-pin-up 16</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-cheeky/'>pixel-pin-up 17</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-hay-now/'>pixel-pin-up 18</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-splish-splash/'>pixel-pin-up 19</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-country-und-western/'>pixel-pin-up 20</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-jinggle-bells/'>pixel-pin-up 21</a></li><li><a href='http://www.8bit-ninja.de/sonny-and-chair/'>pixel-pin-up 22</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-do-the-easter-bunny-hop/'>pixel-pin-up 23</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-i-am-a-football-baby/'>pixel-pin-up 24</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-rocket-woman/'>pixel-pin-up 25</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-is-there-life-on-mars-the-moon/'>pixel-pin-up 26</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-shadows-on-the-wall/'>pixel-pin-up 27</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-hyper-hyper/'>pixel-pin-up 28</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-stairway-to-heaven/'>pixel-pin-up 29</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-hit-me-jb-one-more-time/'>pixel-pin-up 30</a></li><li><a href='http://www.8bit-ninja.de/pixel-pin-up-in-the-summertime/'><b>pixel-pin-up 31</b></a></li></ul>										<p class="postmetadata">
						Tags: <a href="http://www.8bit-ninja.de/tag/pin-up/" rel="tag">pin-up</a><br/> </p>
				</div>
				<p class="postmetadata">Kategorie: <a href="http://www.8bit-ninja.de/category/allgemein/" title="Alle Beiträge in dies, das und dumme Ideen ansehen" rel="category tag">dies, das und dumme Ideen</a>			</div>
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Kommentar</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/pixel-pin-up-in-the-summertime/#respond" style="display:none;">Hier klicken, um die Antwort abzubrechen.</a></small>
</div>


<form action="http://www.8bit-ninja.de/wp-comments-post.php" method="post" id="commentform">



<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name *</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht)*</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Webseite</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar senden" />
<br/><small>* Pflichtfeld</small><input type='hidden' name='comment_post_ID' value='1828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4804f4b9ab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p>
</form>
</div>


		
		<div class="postnav"><small>
			<div class="alignleft"></div>
			<div class="alignright"><span class='right'><a href="http://www.8bit-ninja.de/pinball-cha-cha-flipperhalle-berlin/" rel="prev">pinball cha cha: zu Besuch in der Flipperhalle Berlin</a></span></div>
		</small></div>
	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class='sidebox'><a rel='nofollow' target='facebook' href='http://www.facebook.com/share.php?u=http://www.8bit-ninja.de/pixel-pin-up-in-the-summertime/'><img alt='pixel-pin-up: in the summertime &#8230;' title='pixel-pin-up: in the summertime &#8230;' style='padding-top:4px' border='0' src='http://www.8bit-ninja.de/wp-content/themes/8bit_mistylook/img/like.gif'/></a><li>

<li class="sidebox"><h3>Projekte</h3>

<a target="jcross" rel="nofollow" href='http://jcross.8bit-ninja.de'><img alt'jcross - Nonogramme online spielen' title='jcross - Nonogramme online spielen' border='0' alt='' src='http://www.8bit-ninja.de/wp-content/themes/8bit_mistylook/img/jcross.gif'/></a>
</li>

<li class="sidebox"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-46"><a href="http://www.8bit-ninja.de/category/retro-review/" title="Alle unter (retro-) Review abgelegten Beiträge ansehen">(retro-) Review</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.8bit-ninja.de/category/8bit-lifestyle/" title="Alle unter 8bit lifestyle abgelegten Beiträge ansehen">8bit lifestyle</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.8bit-ninja.de/category/allgemein/" title="Alle unter dies, das und dumme Ideen abgelegten Beiträge ansehen">dies, das und dumme Ideen</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.8bit-ninja.de/category/medien/" title="Alle unter Medien abgelegten Beiträge ansehen">Medien</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.8bit-ninja.de/category/musik/" title="Alle unter Musik abgelegten Beiträge ansehen">Musik</a>
</li>
		</ul>
</li><li class="sidebox"><h3>Schlagwörter</h3><div class="tagcloud"><a href='http://www.8bit-ninja.de/tag/3ds/' class='tag-link-7' title='24 Themen' style='font-size: 20.504854368932pt;'>3ds</a>
<a href='http://www.8bit-ninja.de/tag/augmented-reality/' class='tag-link-5' title='2 Themen' style='font-size: 8pt;'>augmented reality</a>
<a href='http://www.8bit-ninja.de/tag/beatem-up/' class='tag-link-37' title='4 Themen' style='font-size: 10.990291262136pt;'>beat'em up</a>
<a href='http://www.8bit-ninja.de/tag/coffeh-time/' class='tag-link-132' title='2 Themen' style='font-size: 8pt;'>coffeh time</a>
<a href='http://www.8bit-ninja.de/tag/demake/' class='tag-link-64' title='6 Themen' style='font-size: 13.029126213592pt;'>demake</a>
<a href='http://www.8bit-ninja.de/tag/doa/' class='tag-link-36' title='2 Themen' style='font-size: 8pt;'>doa</a>
<a href='http://www.8bit-ninja.de/tag/dodger-leigh/' class='tag-link-131' title='4 Themen' style='font-size: 10.990291262136pt;'>dodger leigh</a>
<a href='http://www.8bit-ninja.de/tag/estore/' class='tag-link-48' title='8 Themen' style='font-size: 14.388349514563pt;'>estore</a>
<a href='http://www.8bit-ninja.de/tag/filmplakat/' class='tag-link-266' title='4 Themen' style='font-size: 10.990291262136pt;'>filmplakat</a>
<a href='http://www.8bit-ninja.de/tag/filmtipp/' class='tag-link-51' title='2 Themen' style='font-size: 8pt;'>Filmtipp</a>
<a href='http://www.8bit-ninja.de/tag/flipper/' class='tag-link-72' title='2 Themen' style='font-size: 8pt;'>flipper</a>
<a href='http://www.8bit-ninja.de/tag/free2play/' class='tag-link-208' title='8 Themen' style='font-size: 14.388349514563pt;'>free2play</a>
<a href='http://www.8bit-ninja.de/tag/fundstuck/' class='tag-link-180' title='4 Themen' style='font-size: 10.990291262136pt;'>fundstück</a>
<a href='http://www.8bit-ninja.de/tag/game-watch/' class='tag-link-297' title='3 Themen' style='font-size: 9.631067961165pt;'>game &amp; watch</a>
<a href='http://www.8bit-ninja.de/tag/gameboy-mockup/' class='tag-link-41' title='9 Themen' style='font-size: 15.067961165049pt;'>gameboy mockup</a>
<a href='http://www.8bit-ninja.de/tag/gamejam/' class='tag-link-220' title='5 Themen' style='font-size: 12.077669902913pt;'>gamejam</a>
<a href='http://www.8bit-ninja.de/tag/gamescom/' class='tag-link-52' title='3 Themen' style='font-size: 9.631067961165pt;'>gamescom</a>
<a href='http://www.8bit-ninja.de/tag/humor/' class='tag-link-43' title='11 Themen' style='font-size: 16.155339805825pt;'>humor</a>
<a href='http://www.8bit-ninja.de/tag/indiegames/' class='tag-link-45' title='24 Themen' style='font-size: 20.504854368932pt;'>indiegames</a>
<a href='http://www.8bit-ninja.de/tag/interview/' class='tag-link-85' title='16 Themen' style='font-size: 18.194174757282pt;'>interview</a>
<a href='http://www.8bit-ninja.de/tag/legend-of-zelda/' class='tag-link-105' title='4 Themen' style='font-size: 10.990291262136pt;'>legend of zelda</a>
<a href='http://www.8bit-ninja.de/tag/lowrezjam/' class='tag-link-221' title='3 Themen' style='font-size: 9.631067961165pt;'>lowrezjam</a>
<a href='http://www.8bit-ninja.de/tag/mario/' class='tag-link-30' title='5 Themen' style='font-size: 12.077669902913pt;'>mario</a>
<a href='http://www.8bit-ninja.de/tag/marvel-vs-capcom/' class='tag-link-26' title='2 Themen' style='font-size: 8pt;'>Marvel vs. Capcom</a>
<a href='http://www.8bit-ninja.de/tag/metal-gear/' class='tag-link-17' title='5 Themen' style='font-size: 12.077669902913pt;'>metal gear</a>
<a href='http://www.8bit-ninja.de/tag/microgame/' class='tag-link-104' title='17 Themen' style='font-size: 18.601941747573pt;'>microgame</a>
<a href='http://www.8bit-ninja.de/tag/movieposter/' class='tag-link-267' title='3 Themen' style='font-size: 9.631067961165pt;'>movieposter</a>
<a href='http://www.8bit-ninja.de/tag/oneliner/' class='tag-link-166' title='4 Themen' style='font-size: 10.990291262136pt;'>oneliner</a>
<a href='http://www.8bit-ninja.de/tag/papercraft/' class='tag-link-76' title='2 Themen' style='font-size: 8pt;'>papercraft</a>
<a href='http://www.8bit-ninja.de/tag/pin-up/' class='tag-link-78' title='31 Themen' style='font-size: 22pt;'>pin-up</a>
<a href='http://www.8bit-ninja.de/tag/pixelart/' class='tag-link-139' title='10 Themen' style='font-size: 15.611650485437pt;'>Pixelart</a>
<a href='http://www.8bit-ninja.de/tag/pokemon/' class='tag-link-68' title='3 Themen' style='font-size: 9.631067961165pt;'>Pokemón</a>
<a href='http://www.8bit-ninja.de/tag/pullblox/' class='tag-link-114' title='2 Themen' style='font-size: 8pt;'>pullblox</a>
<a href='http://www.8bit-ninja.de/tag/pushmo/' class='tag-link-116' title='2 Themen' style='font-size: 8pt;'>pushmo</a>
<a href='http://www.8bit-ninja.de/tag/qr-code/' class='tag-link-49' title='3 Themen' style='font-size: 9.631067961165pt;'>QR-Code</a>
<a href='http://www.8bit-ninja.de/tag/satire/' class='tag-link-16' title='4 Themen' style='font-size: 10.990291262136pt;'>Satire</a>
<a href='http://www.8bit-ninja.de/tag/sega/' class='tag-link-20' title='7 Themen' style='font-size: 13.708737864078pt;'>sega</a>
<a href='http://www.8bit-ninja.de/tag/sherlockcat/' class='tag-link-107' title='3 Themen' style='font-size: 9.631067961165pt;'>sherlockcat</a>
<a href='http://www.8bit-ninja.de/tag/sonic-the-hedgehog/' class='tag-link-21' title='2 Themen' style='font-size: 8pt;'>sonic the hedgehog</a>
<a href='http://www.8bit-ninja.de/tag/space-invaders/' class='tag-link-28' title='4 Themen' style='font-size: 10.990291262136pt;'>space invaders</a>
<a href='http://www.8bit-ninja.de/tag/streetfighter/' class='tag-link-93' title='2 Themen' style='font-size: 8pt;'>streetfighter</a>
<a href='http://www.8bit-ninja.de/tag/the-ting-tings/' class='tag-link-66' title='4 Themen' style='font-size: 10.990291262136pt;'>the ting tings</a>
<a href='http://www.8bit-ninja.de/tag/weihnachten/' class='tag-link-159' title='3 Themen' style='font-size: 9.631067961165pt;'>weihnachten</a>
<a href='http://www.8bit-ninja.de/tag/weihnachtskarte/' class='tag-link-77' title='3 Themen' style='font-size: 9.631067961165pt;'>Weihnachtskarte</a>
<a href='http://www.8bit-ninja.de/tag/zen-pinball/' class='tag-link-71' title='2 Themen' style='font-size: 8pt;'>zen pinball</a></div>
</li><li class="sidebox" id="sidelinks">
	<ul>
		<li id="linkcat-2" class="linkcat"><h2>Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://jcross.8bit-ninja.de" rel="me">JCross</a></li>

	</ul>
</li>
	</ul>
</li>
</ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container --><div id="footer">
<p><strong>8bit-ninja</strong> &copy; 2018 All Rights Reserved.</p>
<br class="clear" />
</div><!-- end id:footer -->
<script type='text/javascript' src='http://www.8bit-ninja.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20969288-1']);
  _gaq.push(['_setDomainName', '.8bit-ninja.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>